Bienvenue sur Survivarium, forum dédié à 7 Days to Die et autres perles. Inscrivez-vous pour participer à l'aventure !
Pour suivre l'évolution de 7 Days to die.
Toutes les news et traductions du forum officiel sont ici.

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Loulou
Survivant de la première semaine
Survivant de la première semaine
Messages : 44
Date d'inscription : 12/11/2014
Localisation : Fin fond de la provence

[résolu]Problème affichage des vidéos

le 15/11/2014, 14:29
Salut hek.

Je ne peu pas cliquer sur tes liens youtubes. Faut il que je modifie un truc dans mon profil ?
avatar
Hek
Fondateur à la retraite
Messages : 2900
Date d'inscription : 07/11/2014
Localisation : Brest
http://www.survivarium.net

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:31
La vidéo n’apparaît pas ?
avatar
Loulou
Survivant de la première semaine
Survivant de la première semaine
Messages : 44
Date d'inscription : 12/11/2014
Localisation : Fin fond de la provence

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:32
Voila ce que j'ai.

<iframe width="740" height="416" src="http://www.youtube.com/embed/aJRtZa-HyRs?rel=0" frameborder="0" allowfullscreen></iframe>
avatar
Loulou
Survivant de la première semaine
Survivant de la première semaine
Messages : 44
Date d'inscription : 12/11/2014
Localisation : Fin fond de la provence

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:33
A la place du lien.
avatar
Hek
Fondateur à la retraite
Messages : 2900
Date d'inscription : 07/11/2014
Localisation : Brest
http://www.survivarium.net

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:37
Clique sur "bienvenue Loulou" en haut à droite > Editer mon profil > cocher "toujours autoriser le HTML". Et dis moi si ça marche.
avatar
Loulou
Survivant de la première semaine
Survivant de la première semaine
Messages : 44
Date d'inscription : 12/11/2014
Localisation : Fin fond de la provence

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:38
C'est bon. Merci
avatar
Hek
Fondateur à la retraite
Messages : 2900
Date d'inscription : 07/11/2014
Localisation : Brest
http://www.survivarium.net

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:39
Par contre c'est chiant si chacun doit faire ça à chaque fois... A vérifier.
avatar
Barka
Éleveur de zombies depuis 1859
Éleveur de zombies depuis 1859
Messages : 297
Date d'inscription : 15/11/2014

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:57
ça à l'air d'aller. Je viens de vérifier. Inscrit hier, le "autoriser html" est fonctionnel chez moi. Pas eu besoin de le modifier.
avatar
Hek
Fondateur à la retraite
Messages : 2900
Date d'inscription : 07/11/2014
Localisation : Brest
http://www.survivarium.net

Re: [résolu]Problème affichage des vidéos

le 15/11/2014, 14:58
Merci Wink
Contenu sponsorisé

Re: [résolu]Problème affichage des vidéos

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum